Problemas com Twitter no Beta2

Críticas, opiniões, sugestões e colaboração para o desenvolvimento do Epidemic 3.2
Avatar do usuário
mhgabreu
Epidemic Beta-Tester
Mensagens: 46
Registrado em: Seg Jan 28, 2008 5:17 pm
Localização: Cordeiro,Rj-Brasil
Contato:

Problemas com Twitter no Beta2

Mensagempor mhgabreu » Sáb Out 30, 2010 1:56 pm

Moçada, eu já relatei em um tópico anterior, mas como ninguém me respondeu, volto aqui outra vez e pergunto: Alguém está por uma acaso tendo problema em conectar qualquer aplicativo de twitter no Epidemic 3.2 B2? Já tentei a extensão Echefon no Firefox, uma outra extensão no GoogleChrome, já tentei o programa Gwibber e todos não consigo fazer a conexão com o twitter. E o gozado, que isso só acontece com o Epidemic, pois tenho várias partições nesse micro com outras distro e todas funcionam o twitter. Alguém está tendo problema???? Tem alguma sugestão de um programa que esteja funcionando????
Abraços.
_____________________________
Manoel Henrique Galhardo de Abreu
mhgabreu@uol.com.br
ICQ 1734641
Avatar do usuário
Tiago
Desenvolvedor
Mensagens: 771
Registrado em: Qui Jan 29, 2009 5:26 pm
Localização: Ribeirão Preto/SP
Contato:

Re: Problemas com Twitter no Beta2

Mensagempor Tiago » Sáb Out 30, 2010 6:10 pm

Ola mhgabreu,


Eu testei o Gwibber aqui agora, e normal! Conectou normalmente!




Abraços
Avatar do usuário
mhgabreu
Epidemic Beta-Tester
Mensagens: 46
Registrado em: Seg Jan 28, 2008 5:17 pm
Localização: Cordeiro,Rj-Brasil
Contato:

Re: Problemas com Twitter no Beta2

Mensagempor mhgabreu » Dom Out 31, 2010 10:02 am

tiago escreveu:Ola mhgabreu,


Eu testei o Gwibber aqui agora, e normal! Conectou normalmente!




Abraços


É então o problema é aqui, não consigo fazer o Gwibber conectar, alias quando clico em adicionar conta, nada aparece..
_____________________________

Manoel Henrique Galhardo de Abreu

mhgabreu@uol.com.br

ICQ 1734641
Avatar do usuário
Tiago
Desenvolvedor
Mensagens: 771
Registrado em: Qui Jan 29, 2009 5:26 pm
Localização: Ribeirão Preto/SP
Contato:

Re: Problemas com Twitter no Beta2

Mensagempor Tiago » Dom Out 31, 2010 10:03 pm

Deve ser alguma peculiaridade do seu pc, apesar que o gwibber estava com uns bugs na época do Ubuntu 10.10 Beta... agora não sei como que esta.


Aqui quando instalei para testar, funcionou perfeitamente!

Voltar para “Epidemic 3.2 Beta 2”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 2 visitantes